Logo
 FAQFAQ   SuchenSuchen      RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   ChatroomChatroom   LoginLogin 

EasyShow und LOGO 8

 
Neues Thema eröffnen   Neue Antwort erstellen    SPS-Treff.de Foren-Übersicht -> EasyShow
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
cpu224
SPSTreff-Fortgeschrittener User


Anmeldungsdatum: 08.01.2011
Beiträge: 16

BeitragVerfasst am: Mi Sep 23, 2015 7:03 am    Titel: EasyShow und LOGO 8 Antworten mit Zitat

Hallo
Es wäre ganz nett wenn ich eine LOGO 8 mit EasyShow betreiben könnte. Ich bekomm keine Verbindung, liegt glaube ich daran das ich slot nicht auf 0 stellen kann.

_________________
Gruß
Torsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Weiss_MHJ
Site Admin


Anmeldungsdatum: 13.04.2010
Beiträge: 484

BeitragVerfasst am: Mi Sep 23, 2015 7:21 am    Titel: Antworten mit Zitat

Hallo,

nein, dass liegt daran, dass EasyShow momentan nicht auf die Kommunikation mit einer LOGO 0BA7/0BA8 eingestellt werden kann.
Die Änderung des Slots alleine genügt nicht.
Momentan werden die Systeme S7-300/400, S7-1200 und S7-1500 unterstützt.

Wir werden prüfen, ob wir die LOGO mit aufnehmen können.

Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
cpu224
SPSTreff-Fortgeschrittener User


Anmeldungsdatum: 08.01.2011
Beiträge: 16

BeitragVerfasst am: Mi Sep 23, 2015 7:56 am    Titel: EasyShow und LOGO 8 Antworten mit Zitat

Prima Danke.
_________________
Gruß
Torsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
cpu224
SPSTreff-Fortgeschrittener User


Anmeldungsdatum: 08.01.2011
Beiträge: 16

BeitragVerfasst am: Mi Nov 04, 2015 6:36 am    Titel: EasyShow und LOGO 8 Antworten mit Zitat

Moin Moin

Konnten Sie das schon prüfen?

_________________
Gruß
Torsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Weiss_MHJ
Site Admin


Anmeldungsdatum: 13.04.2010
Beiträge: 484

BeitragVerfasst am: Do Nov 05, 2015 7:20 am    Titel: Antworten mit Zitat

Hallo,

leider wird in die EasyShow die Anbindung an eine Logo 0BA7/0BA8 nicht eingebaut werden.

Gruss
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge vom vorherigen Thema anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    SPS-Treff.de Foren-Übersicht -> EasyShow Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen
User online